黄金坑副图指标公式和选股指标公式源码

互插贴标签于:

黄金坑副图准则和选股准则 源码黄金坑-帮你找寻买点 (源代码) 原图 小海图)使用说明:1、远程牛或远程负库存伤病军人。。
2、必需等候看底和黄金坑涌现方可买进。
3、接合的星的亲子关系点高于70。。从低位向上,它可以用作举行。,一直到山头。。
4、买时看三条线下降的偏离到涌现黄金坑,购置后,也许三条线常常向上,它们就会偏离。,一直扣留均摊。幅图源码

规律解析:

材料发起:顺序99 )

源码:

RSv1: =(Cou-LLV)(低),21)/(HHV(高),21)-LLV(低),21))*100;
RSV2:=(CLOSE-LLV(LOW,37)/(HHV(高),37)-LLV(低),37))*100;
烟蒂:SMA(SMA(RSv1)),3,1),3,1) 3*STD(停产),21),COLOR00FF00;
中央的:SMA(RSv2),5,1) 2*STD(停产),37),COLORRED;
RSV3:=(CLOSE-LLV(LOW,55)/(HHV(高),55)-LLV(低),55))*100;
长线:SMA(RSv3),5,1),COLORYELLOW;
看一眼末端:贴线(中央的)<15,中央的,15,6,0),COLORF00FF0;
黄金坑:STICKLINE(烟蒂<20 AND 中央的<20 AND 长线<20,MAX(长线),MAX(烟蒂,中央的)),20,8,0),COLOR00CCFF;
看下面:STICKLINE(中央的>80),80,中央的,6,0),COLORFFF000;
温和的图标(十字)(长线),15),中央的,1);
DRAWTEXT(LONGCROSS(中央的,20,15),20,举行
拉文(穿插)(短行),长线) 长线<18 AND 长线>(长线),1)或 穿插(长线),5),20,千载不遇
胶水星:拉丝(ABS(中央的长线)<2 AND 中央的>中央线,1),中央的,”*”);
中央的2:= -100*(HHV(高)),40)-停产(/)(HHV(高),40)-LLV(低),40));
末端:阻力编造(十字线(中央的2)),-90) AND (长线)<中央的 AND 长线>(长线),1)或 烟蒂<20 AND 中央的<20 AND 长线<20),长线,''底''),COLORFF00FF;
也许(计数)(中央的2),-90),12)=3,30,5);
也许(计数(穿插)(5),中央的2),12)=3 OR 计数(十字)(15),中央的2),6)=3,70,100)市场占有率典型源代码VAR1: = MA(停产),27);
VAR2:=(CLOSE-VAR1)/VAR1*100;
VARA:=MA(VAR2),2);
VARB:=BARSLAST(CROSS(-10,VARA)=1)
VARC:=BARSLAST(CROSS(VARA,10)=1);
瓦尔:=瓦拉<-10 AND VARB>3;
VARE:=VARA>10 AND VARC>3;
黄金坑:=IF(VARD,VARA,0);
黄金:=REF(黄金坑,1)<0;
黄金坑选股:黄金 AND 黄金坑=0;DRAWTEXT_FIX(C>O,,,0,” ”),COLORRED;
DRAWTEXT_FIX(C>O,1,1,0,顺序化市模仿,COLORRED;

客套话导入导师的 [通达鑫客套话源代码导入方法导师的] 冲洗客套话源代码入门导师的 【大贤明新生代客套话源码导入方法导师的】

有一种认为方法,据我看来写杂多的全部剧目客套话。,顺序化市从前的,选股客套话,预警客套话之友

可以触觉技工。 QQ: 511411198  有需要帮忙请点击这里留言!!!举行 补偿 编辑!(不贵!点击检查价钱!

发表评论

电子邮件地址不会被公开。 必填项已用*标注